Bug #116

Need to support libcrypto dependency

Added by Tino Vázquez over 9 years ago. Updated over 9 years ago.

Status:ClosedStart date:06/23/2009
Priority:NormalDue date:
Assignee:-% Done:

100%

Category:-
Target version:Release 1.4
Resolution:fixed Pull request:
Affected Versions:

Description

Add it to scons as a dependecy
and into documentation as a requirement.

History

#1 Updated by Tino Vázquez over 9 years ago

also, libssl-dev is needed

#2 Updated by Tino Vázquez over 9 years ago

  • Status changed from New to Closed
  • % Done changed from 0 to 100
  • Resolution set to fixed

Also available in: Atom PDF