« Previous | Next » 

Revision 13e1f7fb

ID13e1f7fb6b735da1b456784d160f06d34ba121fa
Parent b65f92ed
Child edc0910c

Added by Jaime Melis over 6 years ago

Bug #3082: Don't install gems that require Ruby > 1.9 if that Ruby version is not available

Files

  • added
  • modified
  • copied
  • renamed
  • deleted

View differences