Feature #1729

Missing gem dependencies for Debian/Ubuntu packages

Added by Jaime Melis almost 8 years ago. Updated over 7 years ago.

Status:ClosedStart date:01/15/2013
Priority:NormalDue date:
Assignee:Jaime Melis% Done:

0%

Category:Packaging
Target version:Release 4.0
Resolution: Pull request:

Description

The packages should depend on: ruby-amazon-ec2 libuuidtools-ruby

History

#1 Updated by Jaime Melis over 7 years ago

  • Status changed from New to Closed

fixed

Also available in: Atom PDF