Bug #2766

using the one start/stop script renders the service opennebula start/stop script useless

Added by Jaime Melis over 6 years ago. Updated about 6 years ago.

Status:ClosedStart date:02/28/2014
Priority:NormalDue date:
Assignee:Jaime Melis% Done:

0%

Category:Packaging
Target version:Release 4.6
Resolution:worksforme Pull request:
Affected Versions:OpenNebula 4.4

Description

If a user executes "one stop" and "one start", the "service one stop" will not work any more.

History

#1 Updated by Jaime Melis over 6 years ago

  • Target version set to Release 4.6

#2 Updated by Jaime Melis about 6 years ago

  • Status changed from New to Closed
  • Resolution set to worksforme

Cannot reproduce. If someone has information on how to replicate, please reopen!

Also available in: Atom PDF