Bug #5348

Sunstone VN info tab doesn't show correctly QoS Outboud Avg

Added by Kristian Feldsam about 1 year ago. Updated about 1 year ago.

Status:ClosedStart date:09/05/2017
Priority:NormalDue date:
Assignee:Abel Coronado% Done:

100%

Category:Sunstone
Target version:Release 5.4.1
Resolution:duplicate Pull request:
Affected Versions:OpenNebula 5.2, OpenNebula 5.4

Description

Sunstone VN info tab doesn't show correctly QoS Outboud Avg. Look at screenshots

Screen Shot 2017-09-05 at 17.02.30.png (18 KB) Kristian Feldsam, 09/05/2017 03:05 PM

Screen Shot 2017-09-05 at 17.02.50.png (14.4 KB) Kristian Feldsam, 09/05/2017 03:05 PM

History

#1 Updated by Tobias Rehn about 1 year ago

Duplicate of #5345

#2 Updated by Abel Coronado about 1 year ago

  • Resolution set to duplicate

#3 Updated by Tino Vázquez about 1 year ago

  • Status changed from Pending to Closed
  • Assignee set to Abel Coronado
  • % Done changed from 0 to 100

Also available in: Atom PDF