Bug #4752

Treetop gem version dependencies

Added by Ruben S. Montero over 4 years ago. Updated about 4 years ago.

Status:ClosedStart date:08/30/2016
Priority:NormalDue date:
Assignee:Javi Fontan% Done:

0%

Category:Packaging
Target version:Release 5.2
Resolution:fixed Pull request:
Affected Versions:OpenNebula 5.0

History

#1 Updated by Javi Fontan about 4 years ago

  • Status changed from New to Closed
  • Resolution set to fixed

Treetop dependency deleted from all packages. Debian 8 and Ubuntu 14.04 have an old version.

Also available in: Atom PDF