Bug #1744

In Ubuntu and Debian, onemarket installs to the wrong path

Added by Jaime Melis almost 8 years ago. Updated almost 8 years ago.

Status:ClosedStart date:01/29/2013
Priority:NormalDue date:
Assignee:Jaime Melis% Done:

0%

Category:Packaging
Target version:Release 4.0
Resolution:duplicate Pull request:
Affected Versions:OpenNebula 3.8

Description

In Ubuntu and Debian onemarket installs to /use/bin/onemarket


Related issues

Related to Bug #1745: In Ubuntu and Debian, onemarket installs to the wrong path Closed 01/29/2013

History

#1 Updated by Simon Boulet almost 8 years ago

Duplicate of #1745

#2 Updated by Ruben S. Montero almost 8 years ago

  • Status changed from Assigned to Closed
  • Resolution set to duplicate

Thanks closing

Also available in: Atom PDF